Zurück   Forum > Autos: Diskussionen, Probleme und Tuning > Volkswagen

Volkswagen Das deutsche VW-Volkswagen Forum mit Erfahrungsberichten von VW-Besitzern, auch bei technischen Problemen.

Antwort
 
Themen-Optionen Ansicht
Alt 08.01.2005, 22:40   #1
Speed Head
 
Benutzerbild von Swallowtail
 
Registriert seit: 24.08.2004
Beiträge: 113
Renommee-Modifikator: 14 Swallowtail befindet sich auf einem aufstrebenden Ast
Swallowtail eine Nachricht über ICQ schicken Swallowtail eine Nachricht über AIM schicken
Golf IV springt nicht an.

Hi - ich hab einen abgemeldeten Golf IV Variant in der Garage stehen den ich verkaufen will. Heute war der erste Interessent da. Das Auto stand vorher etwa 2 Wochen still. Die Batterie was also etwas müde. Aber er ist noch angesprungen.

Schließlich macht der Kerl ne Testfahrt. Und untersucht anschließend den Innenraum. Jedenfalls reißt der irgendwann die Abdeckung für den Diagnosestecker unten an der Mittelkonsole ab. (Glaube nicht dass es was damit zu tun hat - aber man weiß ja nie...)

Auf jeden Fall springt der Wagen jetzt nicht mehr an. Zündung läuft aber Anlasser nicht. Bei mehrmaligem probieren läuft der Anlasser kurz. Hier würde jetzt wohl jeder auf eine schwache Batterie tippen. Aber Starthilfe bringt leider auch nichts.

Hoffe ihr könnt mir helfen. Ist wirklich wichtig weil da ständig Interessenten kommen können.

Es handelt sich um einen 1.4er mit 75 PS.

Gruß
__________________
<center>[IMG]http://www.image-events.com/bilder/sonstiges/swallowtail_small.jpg[/IMG]</center>
Swallowtail ist offline   Mit Zitat antworten
Alt 08.01.2005, 22:40  
Advertisement keeps us alive!
 
Benutzerbild von Swallowtail
 
Registriert seit: 01.01.2007
Beiträge: 9999
Ort: Robo-City

Alt 08.01.2005, 22:43   #2
Speed Head
 
Benutzerbild von Lordas
 
Registriert seit: 25.12.2004
Beiträge: 156
Renommee-Modifikator: 14 Lordas befindet sich auf einem aufstrebenden Ast
hmm, schwer zu sagen, aber haste schon mal den fehlerspeicher gecheckt?
__________________
Gruß
Lordas
*pump it up - Audi S4 [b][color=red]Bi[/color][/b]turbo*

[img]http://download.audi4ever.at/fdb/pics/133_202f0487c3b4bdad9d05c705a0e318e7.jpg[/img]

405 PS und 520 Nm von AHA/mtm, KW Variante 3, Winter: 8,5x18 ET30 m. 225/40 V, Sommer: 8,5x19 ET45 m. 235/35 ZR19 u. je 10 mm Distanzscheiben, RS6-Bremszangen m. 365er Phaeton-Bremsring auf mtm Topf und Phaeton-BLF
Lordas ist offline   Mit Zitat antworten
Alt 08.01.2005, 22:55   #3
Speed Head Platinum
 
Benutzerbild von Gecko
 
Registriert seit: 04.12.2004
Beiträge: 1.169
Renommee-Modifikator: 15 Gecko befindet sich auf einem aufstrebenden Ast
Probier mal den 2. Schlüssel
Gecko ist offline   Mit Zitat antworten
Alt 08.01.2005, 22:57   #4
Speed Head
 
Benutzerbild von Swallowtail
 
Registriert seit: 24.08.2004
Beiträge: 113
Renommee-Modifikator: 14 Swallowtail befindet sich auf einem aufstrebenden Ast
Swallowtail eine Nachricht über ICQ schicken Swallowtail eine Nachricht über AIM schicken
nein - wie gesagt, der Fehler ist heut zum ersten mal aufgetreten. Morgen erreiche ich auch keine Werkstatt. Und ganz abgesehen davon, dass ich keine Kennzeichen hab, müsste ich ihn anschieben um zu Werkstatt zu kommen. Diagnosegerät hab ich leider keins - auch keinen Adapter fürn Schlepptop.
__________________
<center>[IMG]http://www.image-events.com/bilder/sonstiges/swallowtail_small.jpg[/IMG]</center>
Swallowtail ist offline   Mit Zitat antworten
Alt 08.01.2005, 23:06   #5
Speed Head
 
Benutzerbild von Swallowtail
 
Registriert seit: 24.08.2004
Beiträge: 113
Renommee-Modifikator: 14 Swallowtail befindet sich auf einem aufstrebenden Ast
Swallowtail eine Nachricht über ICQ schicken Swallowtail eine Nachricht über AIM schicken
Zweiter Schlüssel bringt auch nix... Wegfahrsperre wär allerdings ne Möglichkeit. Aber würde dann die Zündung funktionieren?
__________________
<center>[IMG]http://www.image-events.com/bilder/sonstiges/swallowtail_small.jpg[/IMG]</center>
Swallowtail ist offline   Mit Zitat antworten
Alt 09.01.2005, 00:18   #6
Speed Head
 
Benutzerbild von Lordas
 
Registriert seit: 25.12.2004
Beiträge: 156
Renommee-Modifikator: 14 Lordas befindet sich auf einem aufstrebenden Ast
ja zündung funktioniert und er würde kurz anspringen und dann wieder ausgehen (zumindest ist das mein kentnisstand)!
__________________
Gruß
Lordas
*pump it up - Audi S4 [b][color=red]Bi[/color][/b]turbo*

[img]http://download.audi4ever.at/fdb/pics/133_202f0487c3b4bdad9d05c705a0e318e7.jpg[/img]

405 PS und 520 Nm von AHA/mtm, KW Variante 3, Winter: 8,5x18 ET30 m. 225/40 V, Sommer: 8,5x19 ET45 m. 235/35 ZR19 u. je 10 mm Distanzscheiben, RS6-Bremszangen m. 365er Phaeton-Bremsring auf mtm Topf und Phaeton-BLF
Lordas ist offline   Mit Zitat antworten
Alt 09.01.2005, 00:38   #7
Speed Head
 
Benutzerbild von Swallowtail
 
Registriert seit: 24.08.2004
Beiträge: 113
Renommee-Modifikator: 14 Swallowtail befindet sich auf einem aufstrebenden Ast
Swallowtail eine Nachricht über ICQ schicken Swallowtail eine Nachricht über AIM schicken
ja so kenn ich das bei VW auch. Bei meinem Porsche z.B. wird aber u.a. die Zündspannung unterbrochen.

Auf jeden Fall wird es dann wohl nicht an der Wegfahrsperre liegen.

Noch andere Ideen?
__________________
<center>[IMG]http://www.image-events.com/bilder/sonstiges/swallowtail_small.jpg[/IMG]</center>
Swallowtail ist offline   Mit Zitat antworten
Alt 11.01.2005, 00:29   #8
Speed Head
 
Benutzerbild von Swallowtail
 
Registriert seit: 24.08.2004
Beiträge: 113
Renommee-Modifikator: 14 Swallowtail befindet sich auf einem aufstrebenden Ast
Swallowtail eine Nachricht über ICQ schicken Swallowtail eine Nachricht über AIM schicken
Nach Rücksprache mit einem befreundeten KFZ-Mechaniker hab ich den Golf wieder zum laufen bewegt.

Wie sich herausstellte hatte der Magnetschalter fest gehangen. Ein paar kräftige Hammerschläge auf den Anlasser haben das Problem behoben...

Totzdem Danke für die Hilfe.

Gruß
__________________
<center>[IMG]http://www.image-events.com/bilder/sonstiges/swallowtail_small.jpg[/IMG]</center>
Swallowtail ist offline   Mit Zitat antworten
Antwort


Themen-Optionen
Ansicht



Alle Zeitangaben in WEZ +2. Es ist jetzt 03:51 Uhr.